× Bienvenue dans le forum Kunena!

Topic-icon probleme voyant tableau de bord

  • pascal_dugard
  • Portrait de pascal_dugard Auteur du sujet
  • Hors Ligne
  • Fresh Boarder
  • Fresh Boarder
Plus d'informations
il y a 1 semaine 1 jour #17824 par pascal_dugard
probleme voyant tableau de bord a été créé par pascal_dugard
bonjour a tous nouveau membre depuis 2019 ,je possède une gt américaine ,j'ai refait le tableau de bord et j'en ai profité pour remplacer les ampoules par des leds ,je rencontre un problème,le voyant de charge de l'ampèremètre reste allumé le moteur en marche,il me semble qu'auparavant elle s'éteignait. merci a tous pascal dugard 20kms de rouen

Connexion ou Créer un compte pour participer à la conversation.

  • thomas_blondel
  • Portrait de thomas_blondel
  • Absent
  • Expert Boarder
  • Expert Boarder
Plus d'informations
il y a 1 semaine 1 jour #17825 par thomas_blondel
Réponse de thomas_blondel sur le sujet probleme voyant tableau de bord
Bonjour Pascal,
J'avais la même idée. J'y ai renoncé car les leds ne sont pas dimmables et donc ne peuvent pas fonctionner avec le variateur. Ça crée un court circuit. Seules les ampoules de voyant témoin doivent pouvoir être en led et encore pas sûr pour les clignotants. L'expert en électricité devrait confirmer. Bon courage s'il faut redemonter le tableau.

Connexion ou Créer un compte pour participer à la conversation.

  • pascal_dugard
  • Portrait de pascal_dugard Auteur du sujet
  • Hors Ligne
  • Fresh Boarder
  • Fresh Boarder
Plus d'informations
il y a 1 semaine 1 jour #17827 par pascal_dugard
Réponse de pascal_dugard sur le sujet probleme voyant tableau de bord
bonjour et merci thomas je viens de remplacer la led par une ampoule et nickel elle s'eteint après la mise en route merci encore .d'autre part j'ai un souci avec les témoins de clignotants qui fonctionne en même temps que ce soit à gauche ou à droite,j'ai commander une nouvelle centrale clignotante à voir si ça va mieux fonctionner .

Connexion ou Créer un compte pour participer à la conversation.

  • thomas_blondel
  • Portrait de thomas_blondel
  • Absent
  • Expert Boarder
  • Expert Boarder
Plus d'informations
il y a 1 semaine 1 jour #17829 par thomas_blondel
Réponse de thomas_blondel sur le sujet probleme voyant tableau de bord
Super ! Pour les clignotants qui marchent ensemble, je vérifierais en priorité les masses notamment au niveau des blocs extérieurs.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 1 semaine 1 jour #17833 par jean_dumont
Réponse de jean_dumont sur le sujet probleme voyant tableau de bord
J'ai en mémoire qu'un membre a mis des lampes leds dans les feux arrière et Bernard Rincheval a fait de même pour l'ampoule du plafonnier intérieur.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 1 semaine 1 jour - il y a 1 semaine 1 jour #17840 par jc_avramidis
Réponse de jc_avramidis sur le sujet probleme voyant tableau de bord
Bonsoir,

Pour les clignotants, c'est un souci connu de couplage via le retour de masse.

Il faut modifier le câblage du tableau de bord comme indiqué dans la deuxième image .
Pièces jointes :
Dernière édition: il y a 1 semaine 1 jour par jc_avramidis.
Les utilisateur(s) suivant ont remercié: thomas_blondel

Connexion ou Créer un compte pour participer à la conversation.

  • pascal_dugard
  • Portrait de pascal_dugard Auteur du sujet
  • Hors Ligne
  • Fresh Boarder
  • Fresh Boarder
Plus d'informations
il y a 1 semaine 15 heures #17841 par pascal_dugard
Réponse de pascal_dugard sur le sujet probleme voyant tableau de bord
merci je vais modifier la masse,normalement ça devrait fonctionner.pascal

Connexion ou Créer un compte pour participer à la conversation.

  • thomas_blondel
  • Portrait de thomas_blondel
  • Absent
  • Expert Boarder
  • Expert Boarder
Plus d'informations
il y a 1 semaine 11 heures #17842 par thomas_blondel
Réponse de thomas_blondel sur le sujet probleme voyant tableau de bord
Merci JC. Avant de remonter le tableau, je vais faire cette modif.
-Débrancher le noir/jaune
-connecter les 2 voyants à la masse
-mais pourquoi inverser le noir/blanc et le noir/vert, ça va inverser le gauche sur le droit et inversement ? :woohoo:

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 1 semaine 9 heures #17843 par jean_dumont
Réponse de jean_dumont sur le sujet probleme voyant tableau de bord
Le plus simple serait de rouler en marche arrière.:lol:
Dois-je sortir ?

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 1 semaine 2 heures #17848 par jc_avramidis
Réponse de jc_avramidis sur le sujet probleme voyant tableau de bord
Effectivement il ne sert à rien d'inverser le noir/blanc et le noir/vert, vu que lorsqu’ils sont utilisés, ils sont reliés...
Les utilisateur(s) suivant ont remercié: thomas_blondel

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.168 secondes
Propulsé par Kunena